.net Sdk - Compatibility With .net Framework 4.6.1 Follow

0
Avatar
Burak Gunel

 

 

1 comments

0
Avatar
Shotaro Ito
Comment actions Permalink

BarTender 2016 and .net SDK included in BarTender 2016 requires .net Framework 4.5.2 or later, and that's compatible with .net Framework 4.6.1.

Please check https://www.seagullscientific.com/label-software/barcode-label-design-and-printing/technical-specifications/ too.

Please sign in to leave a comment.