Upc-A Issue When Saving Label In Older Version S’abonner

0
Avatar
Legacy Poster

I have version 9.4. However, I need to save the UPC-A labels I create as version 6.20 for another user. The labels only contain a UPC-A barcode. Regardless of what I try, I still get the warning that the feature is not supported in the 6.20 version, when I try to save it. Is there anyway to save a label with a UPC-A code from 9.4 to 6.20 successfully?
Thank you.

2 commentaires

0
Avatar
Legacy Poster
Actions pour les commentaires Permalien

Interesting. I get the same alert, but I'm able to save anyway. Have you tried just doing that and then opening on the 6.2 version and seeing what it looks like? I have never needed to save that far back.

I don't think I was alive when 6.2 was in common use (jk, but still), so I don't know what basic feature wasn't included - maybe something to do with font and/or human readable? If is still doesn't work, can you try to export the UPC as an image, and re-import it and save that file?
0
Avatar
Legacy Poster
Actions pour les commentaires Permalien

Yeah, 6.2! I think a squirrel on a treadmill powers the pc it's on, which I'm saving back for. We aren't exactly current, here. Anyway, your first suggestion works. Thanks! I appreciate your rapid reply!

Vous devez vous connecter pour laisser un commentaire.