.Net SDK compatibility S’abonner

0
Avatar
Valentin Vadász

We need to update from BarTender 10.1. SR3 to BarTender 2019. Will the two .Net SDK versions be compatible?

Vous devez vous connecter pour laisser un commentaire.