.NET Core ? フォローする

0
Avatar
Philipp Bachmann

Hi

Is it possible to use the latest Bartender Version in a .NET Core (2.0) project ?

1 コメント

0
Avatar
Shotaro Ito
モデレータ
コメントアクション Permalink

No -  BarTender 2016 and BarTender 2016 SDK requires GUI component, full .net Framework 4.5.2+ to run.

ログインしてコメントを残してください。