How to permanently set Sensor for BarTender to Transmissive? フォローする

1
Avatar
Iain McGonigle

Hi there,

So after many troubles with the Toshiba B-EX4T1 I finally have it up and running well. there is just one small issue now that seems to reoccur.

When we open our design of a label the template seems to lose track of the sensor and resets it to none within document properties. Is there a fix to this? Maybe a way to ensure it always stays on Transmissive?

Once set it will stay set while the template is open. But when we first boot it up etc it seems to be automatically set to none. It is set to transmissive within windows.

Many thanks,
Iain

2 コメント

0
Avatar
Jasper Wen
モデレータ
コメントアクション Permalink

You may try enabling the setting "share settings between all documents" in the Seagull driver under tools tab->driver options->network settings tab.

0
Avatar
Iain McGonigle
コメントアクション Permalink

Jasper,

This worked perfectly, all documents are now using the transmissive sensor. Thank you for your advice

 

ログインしてコメントを残してください。