Save A 10.0 Compatible File Using Bartender 10.1 .net Sdk 追蹤

0
Avatar
Legacy Poster

I am running BarTender 10.1 SR3 on a server and am using web service calls to create and save BarTender documents. The documents I create need to be compatible with BarTender 10.0.

 

Does anyone know to save to this format using the .NET SDK?

 

-Ankush

1 意見

0
Avatar
Ian Cummings
版主
評論操作 永久連結

Such a parameter is not supported in the SDK currently.  One thing you can do though is from the "Administer>BarTender Document Setup" menu item in BarTender, set the default version to be what you want it to be for your implementation.

登入寫評論。